Québec-Musique.com

Forum de discussion des musiciens et musiciennes du Québec
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 à l'aide !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Vincent
Langue pendue
avatar

Nombre de messages : 746
Age : 27
Localisation : Montréal
Instrument : Gibson Les Paul Standard
Amplification/Effets : Marshall Vintage Modern 2466
Date d'inscription : 07/07/2006

MessageSujet: à l'aide !!!   Ven 26 Jan 2007, 17:45

Mon ampli a arrêté de marcher en plein jam l'autre jour au début il était instable, le son .tait fort, pas fort et ca alternait mais d'un coup ça a arrêté sec. J'ai pensé que c'était le fil mais j'ai essayé dans mon autre ampli et ca marche 100%. Après j'ai pensé à l'entrée de la guite qui aurait déconné pendant une heure mais non elle est ok aussi.

Le lendemain jouvre mon ampli avec le volume a 0 et il n'y a pas de son appart des genre d'éclatements chaque 2 secondes à peu près. C'est vraiment fort.

J'ai regardé le speacker il est ok. J'ai rien ouvert mais la plug me semble stable, rien de lousse. Ce qui m'inquiette vraiment c'est que il éclate même avec le volume a 0... Bon, si quelqu'un a déjà eu ce genre de problèmes, merci de me le laisser savoir pour m'aider merci Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Holy
Langue pendue
avatar

Nombre de messages : 531
Age : 34
Localisation : Québec
Instrument : ESP/Schecter/Ibanez/Ovation/Seagull
Amplification/Effets : Carvin V3/G-Major/Morley Tremonti Wah
Date d'inscription : 19/06/2006

MessageSujet: Re: à l'aide !!!   Ven 26 Jan 2007, 21:05

à transistor ton ampli?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/theresilienceband
hotrodfender
Langue pendue
avatar

Nombre de messages : 449
Date d'inscription : 21/12/2004

MessageSujet: Re: à l'aide !!!   Ven 26 Jan 2007, 22:02

idéal malheureusement pour toi c'est le réparateur
car tu peut tout rempirer a jouer dedans il faut connaître celà
reste a qui tu fait confience pour ne pas te faire arnacquer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pr3Va1L
Langue pendue


Nombre de messages : 300
Age : 27
Localisation : Rive Nord de MTL
Instrument : Guitare(s), Synthé(s), Voix, etc.
Amplification/Effets : Mesa/Boogie .50 Caliber (EL-84)
Date d'inscription : 04/08/2006

MessageSujet: Re: à l'aide !!!   Ven 26 Jan 2007, 23:06

Si c'est un ampli à tubes, ça pourrait ètre les tubes de power... Sinon bah ça va prendre un réparateur lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vincent
Langue pendue
avatar

Nombre de messages : 746
Age : 27
Localisation : Montréal
Instrument : Gibson Les Paul Standard
Amplification/Effets : Marshall Vintage Modern 2466
Date d'inscription : 07/07/2006

MessageSujet: Re: à l'aide !!!   Sam 27 Jan 2007, 00:23

ouais cest à transitors... Je connais un bon réparateur, je vais aller le voir, tout risque d'être plus simple . Merci Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
EL34POWER
Langue pendue
avatar

Nombre de messages : 818
Age : 50
Localisation : Blainville
Date d'inscription : 24/07/2006

MessageSujet: Re: à l'aide !!!   Sam 27 Jan 2007, 17:03

transistor de sortie peut-etre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: à l'aide !!!   

Revenir en haut Aller en bas
 
à l'aide !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Monzoo (besoin de votre aide)
» Aide pour beat Reggae et mixage d'instru
» AIde sur l'M-audio axiom 49
» demande d'aide pour video sur you tube
» AIDE MPC 2000

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Québec-Musique.com :: Instruments :: Amplification/sonorisation-
Sauter vers: